Ensretter??

Spørgsmål eller tips.

Re: Ensretter??

Indlægaf Bønne » 08. jan 2018, 21:39

iver skrev:Hej Bønne. Jeg diskvalificere dig ikke

Tak, iver, men det regnede jeg nu heller ikke med at du gjorde. Jeg har bare hørt at der skulle være faldet et par negative bemærkninger angående længden på mine indlæg. Jeg forsøger nu bare at bidrage til løsningen af diverse problemer udfra den viden og de erfaringer jeg har indsamlet, dels som motorcyklist gennem 36 år, dels fra min uddannelse og arbejde som Automatikmekaniker. Og nogle gange kræver det altså en længere forklaring, både for at få belyst problemet ordentligt, men også for at beskrive en løsning på en fornuftig måde.

Men for at vende lidt tilbage til din spændingsregulator, så nævnte du at der sad en sikring på forbindelsen mellem regulatoren og batteriet, hvor stor er den :?: For den burde efter min mening være sprunget før regulatoren blev så varm at den begyndte at smelte. Originalt er regulatoren forbundet til batteriet via den 30 A hovedsikring der er placeret i plastholderen på startrelæet, men her er det også set flere gange gennem tiden på forskellige Hondaer, at plastholderen er smeltet uden at sikringen er sprunget :!: Uden at have regnet på det, virker det som om 30 A sikringen er rigelig stor. Så som forsøg udskiftede jeg på et tidspunkt, tror det er et par år siden, hovedsikringen på min AT med en mindre, mener det var en 20 A og det har ikke giver anledning til problemer, den har holdt indtil videre, på trods af at jeg har varme både i håndtag, styrluffer og visir (i starten kørte jeg dog rundt med 30 A sikringen i topboksen for en sikkerheds skyld :lol: ).
Bønne

Plan your ride. Ride your plan.
Brugeravatar
Bønne
 
Indlæg: 657
Tilmeldt: 26. maj 2009, 13:54
Geografisk sted: Svinninge

Re: Ensretter??

Indlægaf iver » 09. jan 2018, 18:03

Hej Bønne.

Det er da muligt dine indlæg er lange, men de må jo så være tilsvarende fyldestgørende, skulle man mene. Og synes man de er for lange, så er det så snildt indrettet, at man med en smule indblik i brug af hjemmesider, og den hardware man med al sandsynlighed er placeret foran, kan fortage det der hedder at "scrolle", og således scrolle forbi dit indlæg, og det endda ganske vederlagsfrit!

Tilbage på sporet! Det er en 25 amp sikring på Schnabel ensretteren.

Jeg har kunnet læse mig frem til at en AT skulle producere 360 w, vil der være noget problem i at montere en 375w ensretter? Jeg har tænkt mig at bestille en ny ensretter fra Schnabels efterfølger, da jeg jo i sin tid har klippet de original stik af, og den er er billigere en end original.

Mvh Iver.
Fuck Chrome.
HARK Rules
Brugeravatar
iver
 
Indlæg: 1094
Tilmeldt: 29. jun 2004, 23:03
Geografisk sted: Skanderborg

Re: Ensretter??

Indlægaf Nikolajsen » 09. jan 2018, 21:22

Hellere for stor, end for lille ;-)
(det handler om at den skal kunne håndtere de watt, generatoren sender ud)
Man holder ikke op med at lege, fordi man bliver gammel, man bliver gammel fordi man holder op.
Yamaha Super Ténéré XT 1200 Z, 2017
DKW RT 250/H 54'
Brugeravatar
Nikolajsen
 
Indlæg: 1580
Tilmeldt: 27. maj 2006, 23:20
Geografisk sted: Hedehusene

Re: Ensretter??

Indlægaf Bønne » 09. jan 2018, 23:23

:lol: :ok:

Jeg ser heller ikke noget problem i at vælge en 375 W, de 15 W kan ikke vælte læsset. Men ellers kan du jo snakke med Flemming Disc om det når du bestiller den, han er da til at snakke med, selvom han er fra Lolland :lol:
Bønne

Plan your ride. Ride your plan.
Brugeravatar
Bønne
 
Indlæg: 657
Tilmeldt: 26. maj 2009, 13:54
Geografisk sted: Svinninge

Re: Ensretter??

Indlægaf iver » 12. jan 2018, 17:55

Tak, endnu en gang for jeres indspark, jeg tager lige en sludder igen med Flemming, og så får han lov at levere.

god weekend.

Mvh Iver.
Fuck Chrome.
HARK Rules
Brugeravatar
iver
 
Indlæg: 1094
Tilmeldt: 29. jun 2004, 23:03
Geografisk sted: Skanderborg

Re: Ensretter??

Indlægaf iver » 14. jan 2018, 16:55

Hey du Bønne.

Jeg har kigget efter ledning fra minuspol og til stel, og det eneste jeg kan finde er 1 ledning det går fra minuspol og direkte på motorblokken, lige bagved den bagerste cylinder. Har jeg forstået det ret at du anbefaler at jeg laver en ledning der går fra minuspol på batterier, og så direkte på stellet et egnet sted og i den tykkelse i m2 du tidligere skrev?

Mvh Iver.
Fuck Chrome.
HARK Rules
Brugeravatar
iver
 
Indlæg: 1094
Tilmeldt: 29. jun 2004, 23:03
Geografisk sted: Skanderborg

Re: Ensretter??

Indlægaf Bønne » 15. jan 2018, 20:51

iver skrev:Har jeg forstået det ret at du anbefaler at jeg laver en ledning der går fra minuspol på batterier, og så direkte på stellet et egnet sted og i den tykkelse i m2 du tidligere skrev?

Ikke helt, iver. Det jeg anbefaler er en ledning fra der hvor minus ledningen fra batteriet er skruet på motorblokken (bag den bagerste cylinder som du skriver), og så til der hvor stelledningerne (de er grønne), er skruet på stellet, formentlig under tanken (på min er det ved et beslag der sidder mellem stelrørene over den bagerste cylinder).
Bønne

Plan your ride. Ride your plan.
Brugeravatar
Bønne
 
Indlæg: 657
Tilmeldt: 26. maj 2009, 13:54
Geografisk sted: Svinninge

Re: Ensretter??

Indlægaf iver » 16. jan 2018, 23:24

Så er der sat en ledning på, de grønne ledninger sad lige bagved venstre køler, og "delte" skrue, med forreste tændspole.

Mvh Iver.
Fuck Chrome.
HARK Rules
Brugeravatar
iver
 
Indlæg: 1094
Tilmeldt: 29. jun 2004, 23:03
Geografisk sted: Skanderborg

Re: Ensretter??

Indlægaf Bønne » 17. jan 2018, 22:40

:ok:
Bønne

Plan your ride. Ride your plan.
Brugeravatar
Bønne
 
Indlæg: 657
Tilmeldt: 26. maj 2009, 13:54
Geografisk sted: Svinninge

Re: Ensretter?? - nyt spørgsmål

Indlægaf Kaptajn Børkop » 03. jul 2018, 22:37

Hej Bønne og I andre dygtige folk

Jeg har en udfordring med min AT Rd07, ‘95, 60000km og har med interesse læst tråden. Vil du m.fl. give et bud på en diagnose?
Jeg kører en tur i går, hvor det lange lys og gps er sat til. Efter ca. 80 km. sætter maskinen ud. Strømmen går og lyset forsvinder i panelerne, motoren sætter ud og det lykkes ikke at trille den igang, mens den er i drift.
Ved parkering er status til at starte med ingen lys eller tænding virker, men efter ganske kort tid er der svagt lys i instrumenter, horn virker svagt, bremselyset og nærlys virker svagt og ingen starterfunktion. End ikke en klokken fra startrelæ høres.
Jeg tjekker sikringer ved starter og motionerer multistik ved ensretter - intet at bemærke.
Da alt el virker konkluderer jeg sammen med Glenn Nielsen, at den må kunne trilles igang og det virker.
Turen hjem går strålende, men med alt el slået fra.

Ved hjemkomst sættes alt el til og den går ikke ud. Alt virker, men svagt langt lys. Jeg slukker og starter et par gange - den springer i gang.

Dagen efter er den ligeså frisk og jeg måler følgende på batteriet:
Slukket u. tænding: 12,0 v.
Tændt m. nærlys, langt lys, blinker, bremselys, varmehåndtag og horn + lidt ekstra omdrejninger: 11,4 v.
Tændt u. elforbrug overhovedet + lidt ekstra omdrejninger: 14,0 v.

Historik:
Jeg har i forsommeren sat Oxford varmehåndtag på, som ikke leverer kontinuerlig drift, men slår til og fra, da den automatisk registrerer kapaciteten på batteriet og slår fra hvis spændingen er for lav. Så derfor on/off drift.
Derudover har hornet været lidt spagt i lyden i en tid.
Cyklen er købt i 2016, hvor batteriet vist nok var friskt. Vedligehold fulgt på cyklen ellers og den kører som en drøm - til nu.

Ekstraudstyr på cyklen: Oxford varmehåndtag, 12 v. /usb stik x 2 på cyklen, samt hunstik til DIN stik udgang, hvor lader kan isættes efter behov.
Minuspolerne til disse har jeg samlet på stelforbindelsen under sædet (hvor det originale grønne stel kabel sidder). Jeg har derefter lagt en ret kraftig stel forbindelse fra disse til minuspol/bat. Vistnok 16 mm2.
Pluspolerne til disse har jeg samlet i en polboks under sædet med en samlet afgang til + pol på batteri. Igen en ret kraftig forbindelse. Vistnok 16 mm2.

Så er det ensretter, fladt batteri eller noget helt tredje?

Jesper :honda:
Kaptajn Børkop
 
Indlæg: 17
Tilmeldt: 01. sep 2011, 19:44

Re: Ensretter??

Indlægaf Povl » 05. jul 2018, 12:59

Hej Jesper og tak for den udførlige beskrivelse.

Det der først falder mig ind er et dårligt batteri. Du skriver at det har en spænding på 11.4 v ved let øgede omdrejninger. Et sundt batteri skulle gerne kunne modtage cirka 14 volt.

Hvilespænding på dit batteri er 12 volt, det skulle gerne være over 12,6 volt.

Så uanset hvad burde du begynde din fejlsøgning på at skifte til et nyt batteri. Hvis du har adgang til en batteritester kan du også finde ud af om det er ved at være træt. Jeg har selv prøvet at stå med underlige elfejl, også med et nyt batteri (der så var årsagen, da det var faldet sammen i en af cellerne)

Håber at du slipper med det

Hilsen Povl
Man lever så længe man lærer :)
Brugeravatar
Povl
 
Indlæg: 8
Tilmeldt: 15. jun 2018, 21:45
Geografisk sted: Herlev

Re: Ensretter??

Indlægaf Bønne » 05. jul 2018, 21:27

Hej Jesper

Jeg er enig med Povl, jeg vil også mene at det er batteriet den er gal med. Når du kunne løbe den igang og
køre hjem, så lader den jo. At den ikke kunne køre med alt el tændt, men godt med det slukket, er nok
fordi batteriet er defekt og delvis trækker spændingen ned.
Bønne

Plan your ride. Ride your plan.
Brugeravatar
Bønne
 
Indlæg: 657
Tilmeldt: 26. maj 2009, 13:54
Geografisk sted: Svinninge

Re: Ensretter??

Indlægaf Kaptajn Børkop » 06. jul 2018, 09:13

Hej Povl og Bønne

Jeg går med jeres forslag og opdaterer tråden med min erfaring derefter.

Tak for det og god sommer!

Jesper
Kaptajn Børkop
 
Indlæg: 17
Tilmeldt: 01. sep 2011, 19:44

Re: Ensretter??

Indlægaf Kaptajn Børkop » 07. jul 2018, 12:49

Hej Povl og Bønne

Opdatering efter montering af nyt gel batteri :

Slukket u. tænding: 12,7 v.
Tændt m. maxforbrug nærlys, langt lys, blinker, bremselys, varmehåndtag og horn + lidt ekstra omdrejninger: 12.1 v.
Tændt m. normalt forbrug = nærlys: 12.8 v. + lidt ekstra omdrejninger.
Tændt u. elforbrug overhovedet + lidt ekstra omdrejninger: 14,4 v.

Håber at det var det! Tak og god sommer.
Jesper
Kaptajn Børkop
 
Indlæg: 17
Tilmeldt: 01. sep 2011, 19:44

Re: Ensretter??

Indlægaf Povl » 07. jul 2018, 21:33

Kaptajn Børkop skrev:Hej Povl og Bønne

Opdatering efter montering af nyt gel batteri :

Slukket u. tænding: 12,7 v.
Tændt m. maxforbrug nærlys, langt lys, blinker, bremselys, varmehåndtag og horn + lidt ekstra omdrejninger: 12.1 v.
Tændt m. normalt forbrug = nærlys: 12.8 v. + lidt ekstra omdrejninger.
Tændt u. elforbrug overhovedet + lidt ekstra omdrejninger: 14,4 v.

Håber at det var det! Tak og god sommer.
Jesper


Faktastisk! :-D
Det var godt at læse, husk at måling af ladespænding normalt foretages ved 5000 omdrejninger ( ifølge manualen)

God sommer til dig og god tur :ok:
Man lever så længe man lærer :)
Brugeravatar
Povl
 
Indlæg: 8
Tilmeldt: 15. jun 2018, 21:45
Geografisk sted: Herlev

ForegåendeNæste

Tilbage til Teknik

Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 2 gæster